
<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://www.radiolapampa.net/xmlrpc.php" />
    <title>Avión de United con problemas en motor sobrevuela Liberia. &#8211; Radio Pampa Guanacaste</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Feed" href="http://www.radiolapampa.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; RSS de los comentarios" href="http://www.radiolapampa.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Avión de United con problemas en motor sobrevuela Liberia. RSS de los comentarios" href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.radiolapampa.net/wp-content/plugins/monarch/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.radiolapampa.net/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/css/font-style5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.radiolapampa.net\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.radiolapampa.net","wp_site_url":"http:\/\/www.radiolapampa.net","wp_root_url":"http:\/\/www.radiolapampa.net","wp_plugins_url":"http:\/\/www.radiolapampa.net\/wp-content\/plugins","wp_content_url":"http:\/\/www.radiolapampa.net\/wp-content","wp_includes_url":"http:\/\/www.radiolapampa.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='http://www.radiolapampa.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolapampa.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolapampa.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guardacostas salvan a 4 extranjeros de morir ahogados' href='http://www.radiolapampa.net/2017/04/guardacostas-salvan-a-4-extranjeros-de-morir-ahogados/' />
<link rel='next' title='Niños sufrieron intoxicación en escuela de La Cruz.' href='http://www.radiolapampa.net/2017/04/ninos-sufrieron-intoxicacion-en-escuela-de-la-cruz/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/" />
<link rel='shortlink' href='http://www.radiolapampa.net/?p=7951' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F04%2Favion-de-united-con-problemas-en-motor-sobrevuela-liberia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F04%2Favion-de-united-con-problemas-en-motor-sobrevuela-liberia%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
      <!-- Customizer - Saved Styles--> 
      <style type="text/css">
		.header-wrap{background-color:#ffffff;}.header-wrap{background-image:url(http://www.radiolapampa.net/wp-content/uploads/2016/07/header-radio-pampa1.jpg);}.logo .description{color:#ffffff;}.menu-main .sub-menu a{color:#dd9933;}						
			</style><!-- END Customizer - Saved Styles -->
	<meta property="og:site_name" content="Radio Pampa Guanacaste">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1814349178704049">
<meta property="og:url" content="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/">
<meta property="og:title" content="Avión de United con problemas en motor sobrevuela Liberia.">
<meta property="og:description" content="&nbsp; Un avión de la empresa United que despegó del aeropuerto Daniel Oduber en Liberia, con unas 172 personas a bordo, report{o problemas en uno de sus motores -el izquierdo- según confirmó Enio Cubillo, director de Aviación Civil.  La aeronave iba en apariencia hacia Norteamérica,&hellip;">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020.jpg">
<meta property="og:image:width" content="1032">
<meta property="og:image:height" content="581">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/04/10305031_885473981464211_15265296985648382_n.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="720">
<meta property="article:published_time" content="2017-04-24T19:49:00+00:00">
<meta property="article:modified_time" content="2017-04-24T20:14:39+00:00">
<meta property="article:author" content="http://www.radiolapampa.net/author/staff/">
<meta property="article:section" content="Aeropuerto Daniel Oduber">
<meta property="article:tag" content="Aviación Civil">
<meta property="article:tag" content="Pampa Noticias">
<meta property="article:tag" content="sucesos">
</head>

<body class="post-template-default single single-post postid-7951 single-format-standard et_monarch">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image clearfix">
    
    	<div class="logo logo-image">
        	<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" class="logo-contents logo-image"><img src="http://www.radiolapampa.net/wp-content/uploads/2015/05/logo-radio-pampa.png" alt="Radio Pampa Guanacaste" /></a>
                        <h2 class="description"></h2>
                    </div><!-- END .logo -->
        
         <div align="right"><iframe src="/audioplayer/index.html" width="300" height="140" frameborder="0"></iframe></div> 

    </div><!-- END .top -->
    
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-822"><a href="http://www.radiolapampa.net/">Inicio</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.radiolapampa.net/radiopampa/">Quienes Somos</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://www.radiolapampa.net/programacion/">Programas</a></li>
<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://www.radiolapampa.net/condiciones-actuales-del-tiempo-guanacaste/">El Tiempo</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://www.radiolapampa.net/fotografias/">Galerías</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="http://www.radiolapampa.net/guanacaste-sin-violencia/">Guanacaste sin Violencia</a></li>
<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.radiolapampa.net/contactenos/">Contáctenos</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="http://www.radiolapampa.net/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://www.radiolapampa.net/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled main-section clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-7951" class="single-template-1 clearfix post-7951 post type-post status-publish format-standard has-post-thumbnail hentry category-aeropuerto-daniel-oduber category-aviacion-civil category-pampa-noticias category-sucesos">
	<div class="post-content">
    	<h2 class="title">Avión de United con problemas en motor sobrevuela Liberia.</h2>        <header class="details clearfix">
        	<time class="detail left index-post-date" datetime="2017-04-24">Abr 24, 2017</time>
			<span class="detail left index-post-author"><em>by</em> <a href="http://www.radiolapampa.net/author/staff/" title="Entradas de Pampa" rel="author">Pampa</a></span>
			<span class="detail left index-post-category"><em>in</em> <a href="http://www.radiolapampa.net/category/aeropuerto-daniel-oduber/" title="View all posts in Aeropuerto Daniel Oduber" >Aeropuerto Daniel Oduber</a> </span>
        </header><!-- END .details -->
                <figure class="featured-image-wrap">
        	<img width="638" height="368" src="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-638x368.jpg" class="attachment-ac-sidebar-featured size-ac-sidebar-featured wp-post-image" alt="" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-638x368.jpg 638w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-900x520.jpg 900w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-50x28.jpg 50w" sizes="(max-width: 638px) 100vw, 638px" />        </figure>
        		<div class="single-content featured-image">
			<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F04%2Favion-de-united-con-problemas-en-motor-sobrevuela-liberia%2F&#038;t=Avi%C3%B3n%20de%20United%20con%20problemas%20en%20motor%20sobrevuela%20Liberia." class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="7951" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Avi%C3%B3n%20de%20United%20con%20problemas%20en%20motor%20sobrevuela%20Liberia.&#038;url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F04%2Favion-de-united-con-problemas-en-motor-sobrevuela-liberia%2F&#038;via=RadiolaPampa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="7951" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F04%2Favion-de-united-con-problemas-en-motor-sobrevuela-liberia%2F&#038;t=Avi%C3%B3n%20de%20United%20con%20problemas%20en%20motor%20sobrevuela%20Liberia." class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="7951" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_like"><a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="7951" data-social_type="like"><i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Me Gusta</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><div id="attachment_7956" style="width: 664px" class="wp-caption aligncenter"><a href="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020.jpg"><img class=" wp-image-7956" src="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020.jpg" alt="" width="654" height="368" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020.jpg 1032w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-300x169.jpg 300w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-768x432.jpg 768w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-1024x576.jpg 1024w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-600x338.jpg 600w, http://www.radiolapampa.net/wp-content/uploads/2017/04/IMG-20170424-WA0020-50x28.jpg 50w" sizes="(max-width: 654px) 100vw, 654px" /></a><p class="wp-caption-text">Unidades de rescate a la espera de que aeronave aterrice.</p></div>
<p>&nbsp;</p>
<p>Un avión de la empresa United que despegó del aeropuerto Daniel Oduber en Liberia, con unas 172 personas a bordo, report{o problemas en uno de sus motores -el izquierdo- según confirmó Enio Cubillo, director de Aviación Civil.  La aeronave iba en apariencia hacia Norteamérica, y cuando volaba por el territorio nicaragüense tuvo que devolverse.</p>
<p>&#8220;Efectivamente lo que tengo es un avión de United 737-800, que se está manteniendo en el espacio aéreo de Liberia, está quemando combustible para volver a aterrizar de manera segura”, informó Cubillo.</p>
<p>“En este momento se mantiene en <em>holding</em> para que queme suficiente combustible para que aterrize de manera segura“, agregó. Se desconocen las razones por las que se dio la emergencia.</p>
<p>Unidades de 8 comités presentes en el  aeropuerto,  Cruz Roja Costarricense y Bomberos de Aeropuerto se encuentraron a la espera de que el avión de la empresa United pueda realizar el aterrizaje en el aeropuerto en Llano Grande de Liberia.</p>
<p>Según información de las autoridades el avión realizó correctamente el aterrizaje de emergencia en el Aeropuerto Daniel Oduber por lo que la emergencia no pasó a más.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-7951 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><a href="http://www.radiolapampa.net/2017/04/ninos-sufrieron-intoxicacion-en-escuela-de-la-cruz/" class="prev-post" title="Previous Post"><i class="fa fa-angle-left"></i> </a><a href="http://www.radiolapampa.net/2017/04/guardacostas-salvan-a-4-extranjeros-de-morir-ahogados/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Pampa</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
								</figure>
		<div class="info">
			¡Radio Pampa con todo el sabor guanacasteco!		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
        
<div id="comments" class="comments-area">
	<h2 class="comments-title">Comentarios</h2>	<ol class="comment-list">		<li id="comment-8234" class="pingback even thread-even depth-1">
			<article id="div-comment-8234" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://people.com/human-interest/writer-recounts-frightening-moment-engine-went-out-on-united-airlines-flight-over-ocean-we-about-crashed/' rel='external nofollow' class='url'>United Airlines Flight 'Overheats Over Ocean' Near Nicaragua</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8234">
							<time datetime="2017-04-24T19:00:54+00:00">
								24/04/2017 a las 7:00 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] is burning fuel to safely land again,&#8221; Enio Cubillo, director of Civil Aviation, told the local news. &#8220;At the moment he is holding to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8235" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-8235" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://kennywadehiphop.com/2017/04/25/united-airlines-flight-overheats-over-ocean-near-nicaragua-we-about-crashed/' rel='external nofollow' class='url'>United Airlines Flight ‘Overheats Over Ocean’ Near Nicaragua: ‘We About Crashed’ | KennyWadeHipHop.com | The Latest News and Sports Updated Daily</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8235">
							<time datetime="2017-04-24T19:04:06+00:00">
								24/04/2017 a las 7:04 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] is burning fuel to safely land again,” Enio Cubillo, director of Civil Aviation, told the local news. “At the moment he is holding to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8236" class="pingback even thread-even depth-1">
			<article id="div-comment-8236" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.hoopvideos.net/jazz-beat-writer-recounts-harrowing-moments-when-united-flight039s-engine-failed-over-ocean/' rel='external nofollow' class='url'>Jazz beat writer recounts harrowing moments when United flight&#039;s engine failed over ocean &raquo; HoopVideos.NET</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8236">
							<time datetime="2017-04-24T20:07:51+00:00">
								24/04/2017 a las 8:07 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] burning fuel to safely land again,&rdquo; Enio Cubillo, director of Civil Aviation, told the&nbsp;local news.&nbsp;&ldquo;At the moment he is holding&nbsp;to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8237" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-8237" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://wxxv25.com/2017/04/24/jazz-beat-writer-recounts-harrowing-moments-when-united-flights-engine-failed-over-ocean/' rel='external nofollow' class='url'>Jazz beat writer recounts harrowing moments when United flight&#039;s engine failed over ocean - WXXV 25</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8237">
							<time datetime="2017-04-24T20:17:34+00:00">
								24/04/2017 a las 8:17 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] burning fuel to safely land again,&rdquo; Enio Cubillo, director of Civil Aviation, told the&nbsp;local news.&nbsp;&ldquo;At the moment he is holding&nbsp;to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8238" class="pingback even thread-even depth-1">
			<article id="div-comment-8238" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://www.onestopceleb.com/united-airlines-makes-emergency-landing-after-engine-goes-out-over-the-ocean-most-frightening-thing-ive-ever-experienced/' rel='external nofollow' class='url'>United Airlines Makes Emergency Landing After Engine Goes Out Over the Ocean: ‘Most Frightening Thing I’ve Ever Experienced’ - One Stop Celeb</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8238">
							<time datetime="2017-04-24T21:19:24+00:00">
								24/04/2017 a las 9:19 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] burning fuel to safely land again,&rdquo; Enio Cubillo, director of Civil Aviation, told the&nbsp;local news.&nbsp;&ldquo;At the moment he is holding&nbsp;to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8239" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-8239" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.aviationfigure.com/frightening-thing-experience-united-airlines-makes-emergency-landing-engine-goes-ocean/' rel='external nofollow' class='url'>Most Frightening Thing to Experience : United Airlines Makes Emergency Landing After Engine Goes Out Over the Ocean - Aviation Updates - World Aviation News &amp; Updates</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8239">
							<time datetime="2017-04-25T01:05:54+00:00">
								25/04/2017 a las 1:05 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] is burning fuel to safely land again,” Enio Cubillo, director of Civil Aviation, told the local news. “At the moment he is holding to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-8240" class="pingback even thread-even depth-1">
			<article id="div-comment-8240" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://giddygandergossip.wordpress.com/2017/04/25/united-airlines/' rel='external nofollow' class='url'>United Airlines | Giddy Gander Gossip</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/#comment-8240">
							<time datetime="2017-04-25T09:06:24+00:00">
								25/04/2017 a las 9:06 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] is burning fuel to safely land again,&#8221; Enio Cubillo, director of Civil Aviation, told the local news. &#8220;At the moment he is holding to burn enough fuel to land [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.radiolapampa.net/2017/04/avion-de-united-con-problemas-en-motor-sobrevuela-liberia/" data-width="540" data-order-by="social"></div>
</div></div>
        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="monarchwidget-4" class="side-box clearfix widget widget_monarchwidget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Redes Sociales</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RadiolaPampa" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7951" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com/RadiolaPampa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="7951" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="#" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="7951" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/radiopampatv" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="7951" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div></aside><!-- END .sidebox .widget --><aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Estado del tiempo</h3>			<div class="textwidget"><p align="left"><img src="http://www.imn.ac.cr/especial/redlib07.png" alt="" width="100%" height="300" /></p></div>
		</div></aside><!-- END .sidebox .widget --><aside id="facebook-like-3" class="side-box clearfix widget widget_facebook_like"><div class="sb-content clearfix"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/RadiolaPampa" data-share="true" data-show-faces="true" data-width="340"></div></div></aside><!-- END .sidebox .widget --><aside id="text-3" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/radiolapampa" data-widget-id="596744054752305152">Tweets por el @radiolapampa.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		        <section class="container footer-widgets builder mini-disabled clearfix">
        	            <div class="col threecol fw-1 clearfix">
				            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Copyright 2015 Radio Pampa</strong>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.radiolapampa.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.radiolapampa.net\/2017\/04\/avion-de-united-con-problemas-en-motor-sobrevuela-liberia\/","stats_nonce":"f934ddbedc","share_counts":"e05549cfc8","follow_counts":"f7518d97a7","total_counts":"ab52ed3675","media_single":"e7481eda22","media_total":"781b6a3be5","generate_all_window_nonce":"fc88a2becf","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.radiolapampa.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.79'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"De","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.min.js?ver=2.1.79'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1814349178704049"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	<style type="text/css">

		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
				height: 190px;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 18%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 39px;
			}

		
		}

		#review-statistics .review-wrap-up div.cwpr-review-top {
			border-top: 5px solid #3BAEDA;
		}

		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics .review-wu-bars ul li {
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

		#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
			color: #3D3D3D;
		}

		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color: #8DC153;
		}

		#review-statistics .review-wrap-up .review-wu-right .cons h2 {
			color: #C15353;
		}

		div.affiliate-button a {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a:hover {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a {
			background: #ffffff;
		}

		div.affiliate-button a:hover {
			background: #3BAEDA;
		}

		div.affiliate-button a span {
			color: #3BAEDA;
		}

		div.affiliate-button a:hover span {
			color: #FFFFFF;
		}

				div.affiliate-button a span {
			background: url("http://www.radiolapampa.net/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}

		div.affiliate-button a:hover span {
			background: url("http://www.radiolapampa.net/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}

		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<div id="fb-root"></div>    
</body>
</html>