
<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://www.radiolapampa.net/xmlrpc.php" />
    <title>60 aniversario del apóstol de la alegría: presbítero Fernando González Saborío &#8211; Radio Pampa Guanacaste</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Feed" href="http://www.radiolapampa.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; RSS de los comentarios" href="http://www.radiolapampa.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; 60 aniversario del apóstol de la alegría: presbítero Fernando González Saborío RSS de los comentarios" href="http://www.radiolapampa.net/2017/08/60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.radiolapampa.net/wp-content/plugins/monarch/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.radiolapampa.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/style.css?ver=2.0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/css/font-style5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.radiolapampa.net\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.radiolapampa.net","wp_site_url":"http:\/\/www.radiolapampa.net","wp_root_url":"http:\/\/www.radiolapampa.net","wp_plugins_url":"http:\/\/www.radiolapampa.net\/wp-content\/plugins","wp_content_url":"http:\/\/www.radiolapampa.net\/wp-content","wp_includes_url":"http:\/\/www.radiolapampa.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='http://www.radiolapampa.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolapampa.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolapampa.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Travel Show Expo 2017' href='http://www.radiolapampa.net/2017/08/travel-show-expo-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.radiolapampa.net/2017/08/60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio/" />
<link rel='shortlink' href='http://www.radiolapampa.net/?p=8462' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F08%2F60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F08%2F60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="2.2.12" /> -->
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
      <!-- Customizer - Saved Styles-->
      <style type="text/css">
		.header-wrap{background-color:#ffffff;}.header-wrap{background-image:url(http://www.radiolapampa.net/wp-content/uploads/2016/07/header-radio-pampa1.jpg);}.logo .description{color:#ffffff;}.menu-main .sub-menu a{color:#dd9933;}				
			</style><!-- END Customizer - Saved Styles -->
	<meta property="og:site_name" content="Radio Pampa Guanacaste">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.radiolapampa.net/2017/08/60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio/">
<meta property="og:title" content="60 aniversario del apóstol de la alegría: presbítero Fernando González Saborío">
<meta property="og:description" content="Prof. Erasmo Chavarría Zamora // Estudios Sociales  - Cívica. erasmoliberiano@gmail.com “Hágase, Señor tu santa voluntad en cualquier punto que de ti esté. Hágase, Señor tu voluntad, por más quebranto que me de. Señor, hágase, en todo tu santa voluntad. Señor, yo te seré fiel”, oración&hellip;">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="960">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="720">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González.jpg">
<meta property="og:image:width" content="539">
<meta property="og:image:height" content="960">
<meta property="article:published_time" content="2017-08-21T16:28:21+00:00">
<meta property="article:modified_time" content="2017-08-21T23:19:39+00:00">
<meta property="article:author" content="http://www.radiolapampa.net/author/staff/">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="biografías">
<meta property="article:tag" content="Educación">
<meta property="article:tag" content="Liberia">
</head>

<body class="post-template-default single single-post postid-8462 single-format-standard et_monarch">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image clearfix">
    
    	<div class="logo logo-image">
        	<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" class="logo-contents logo-image"><img src="http://www.radiolapampa.net/wp-content/uploads/2017/06/logo-pampa-1.png" alt="Radio Pampa Guanacaste" /></a>
                        <h2 class="description"></h2>
                    </div><!-- END .logo -->
<div align="right"><iframe src="http://www.radiolapampa.net/audioplayer/index.html"></iframe></div>
        
                
    </div><!-- END .top -->

    
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-822"><a href="http://www.radiolapampa.net/">Inicio</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.radiolapampa.net/radiopampa/">Quienes Somos</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://www.radiolapampa.net/programacion/">Programas</a></li>
<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://www.radiolapampa.net/condiciones-actuales-del-tiempo-guanacaste/">El Tiempo</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://www.radiolapampa.net/fotografias/">Galerías</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="http://www.radiolapampa.net/guanacaste-sin-violencia/">Guanacaste sin Violencia</a></li>
<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.radiolapampa.net/contactenos/">Contáctenos</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="http://www.radiolapampa.net/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://www.radiolapampa.net/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled main-section clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-8462" class="single-template-1 clearfix post-8462 post type-post status-publish format-standard hentry category-actualidad category-biografias category-educacion category-liberia">
	<div class="post-content">
    	<h2 class="title">60 aniversario del apóstol de la alegría: presbítero Fernando González Saborío</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2017-08-21">Ago 21, 2017</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://www.radiolapampa.net/author/staff/">Pampa</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://www.radiolapampa.net/category/actualidad/" title="View all posts in Actualidad" >Actualidad</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F08%2F60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio%2F&#038;t=60%20aniversario%20del%20ap%C3%B3stol%20de%20la%20alegr%C3%ADa%3A%20presb%C3%ADtero%20Fernando%20Gonz%C3%A1lez%20Sabor%C3%ADo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="8462" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=60%20aniversario%20del%20ap%C3%B3stol%20de%20la%20alegr%C3%ADa%3A%20presb%C3%ADtero%20Fernando%20Gonz%C3%A1lez%20Sabor%C3%ADo&#038;url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F08%2F60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio%2F&#038;via=RadiolaPampa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="8462" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F08%2F60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio%2F&#038;t=60%20aniversario%20del%20ap%C3%B3stol%20de%20la%20alegr%C3%ADa%3A%20presb%C3%ADtero%20Fernando%20Gonz%C3%A1lez%20Sabor%C3%ADo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="8462" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_like"><a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="8462" data-social_type="like"><i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Me Gusta</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p><a href="http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González.jpg"><img class="wp-image-8463 alignleft" src="http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González.jpg" alt="" width="207" height="368" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González.jpg 539w, http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González-168x300.jpg 168w, http://www.radiolapampa.net/wp-content/uploads/2017/08/Padre-González-28x50.jpg 28w" sizes="(max-width: 207px) 100vw, 207px" /></a></p>
<p>Prof. Erasmo Chavarría Zamora // Estudios Sociales  &#8211; Cívica.</p>
<p>erasmoliberiano@gmail.com</p>
<p>“Hágase, Señor tu santa voluntad en cualquier punto que de ti esté.</p>
<p>Hágase, Señor tu voluntad, por más quebranto que me de.</p>
<p>Señor, hágase, en todo tu santa voluntad.</p>
<p>Señor, yo te seré fiel”, oración de escrita por el  presbítero Fernando González Saborío</p>
<p>Tal vez se han preguntado ¿quién es la persona que está enterrada detrás del  campanario del templo  católico central de Liberia? Su nombre completo es Fernando Antonio Eleuterio de Jesús Gonzales Saborío, nacido un 18 de abril de 1927 en la cuidad de Alajuela, hijo de Emilia Saborío Cabezas y de Francisco González Sibaja. Creció en un hogar católico donde en el año 1947 ingresó al Seminario Introductorio preparándose para la ordenanza del sacerdocio.</p>
<p>Para el año de 1951, es designado para servir en la Parroquia Inmaculada Concepción de María en  Liberia para  “inyectar en las venas del mundo la sabiduría del evangelio”,  como decía Juan XXIII.</p>
<p>Su servicio en la ciudad de Liberia -como un testimonio de vida sencilla y humilde- sembró el mensaje del evangelio.</p>
<p>Fue profesor del Instituto de Guanacaste, donde vio la necesidad de fundar un lugar para las señoritas que venían de lugares alejados para estudiar. Es por esto que se dio a la tarea de traer la primera orden de religiosas a Liberia: Las Hermanas de la Caridad de Santa Ana; que funcionó como internado en sus primeros inicios.</p>
<p>Pero un 21 de agosto del año 1957, se encontraba en Tilarán en reunión con el Clero y  manifestó “deseo regresar de primero porque dejé el Santísimo expuesto y Él me espera, el Santísimo me llama”. Y ya camino a Liberia, manejando un vehículo marca Jeep, en la cuesta del Chopo  -entre Los Ángeles y Cañas -(aproximadamente a las 2 de la tarde),  resbaló en una piedra suelta y rodó hasta un guindo. Sufrió golpes graves en la cabeza y alrededor de las 6 de la tarde, murió en el hospital San Juan de Dios en San José.<a href="http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n.jpg"><img class="wp-image-8465 alignright" src="http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n.jpg" alt="" width="402" height="301" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n.jpg 960w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n-300x225.jpg 300w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n-768x576.jpg 768w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n-600x450.jpg 600w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20914639_2339794359578452_4213494810421264869_n-50x38.jpg 50w" sizes="(max-width: 402px) 100vw, 402px" /></a></p>
<p>Días posteriores, el pueblo de Liberia se reunió para esperar sus restos y con él realizar un cortejo fúnebre sin precedentes en la historia del cantón.</p>
<p>Los padres del sacerdote habían dado su permiso para que su cuerpo reposara en la Ciudad Blanca  junto a su iglesia. Pero la ciudad de Alajuela, su ciudad natal, también lo reclamó.</p>
<p>Creyendo que había un error en el mensaje, los liberianos,  esperaron el cuerpo del presbítero en  el campo de aterrizaje hasta muy tarde. Sin embargo, este nunca llegó.</p>
<p>Veinte años después de su fallecimiento, un 21 de agosto del año 1977, un grupo de liberianos lograron con éxito la exhumación del cuerpo y su traída hacia Liberia.  Las autoridades civiles, religiosas y estudiantiles, lo recibieron con una gran caravana desde el Salto  hasta las antiguas &#8220;bombas&#8221; (estaciones de gasolina),  donde fue escoltado por los citadinos hasta el templo parroquial.</p>
<p><a href="http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n.jpg"><img class="wp-image-8464 alignleft" src="http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n.jpg" alt="" width="232" height="309" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n.jpg 720w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n-225x300.jpg 225w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n-600x800.jpg 600w, http://www.radiolapampa.net/wp-content/uploads/2017/08/20882618_2339794636245091_3642534804857851360_n-38x50.jpg 38w" sizes="(max-width: 232px) 100vw, 232px" /></a>El pueblo de Liberia, le solicito al arquitecto, Carlos Matarrita Albenda, que diseñara un mausoleo acorde con la infraestructura del templo, para poder enterrar el cuerpo del sacerdote. Esta  se ubica a  un costado del templo parroquial,</p>
<p>Actualmente, se abrió  la causa para la Beatificación del  Presbítero Fernando González Saborío, donde se solicitó que cualquier favor concedido por Dios por la gracia de la intermediación del Padre Gonzales Saborío, sea compartida en el siguiente enlace: <a href="https://www.facebook.com/Padre-Fernando-Gonz%C3%A1lez-Sabor%C3%ADo-511870188975838/">Facebook https://www.facebook.com/Padre-Fernando-Gonz%C3%A1lez-Sabor%C3%ADo-511870188975838/ </a></p>
<p>Como dato curioso, hace años me habían comentado, que antes que se realizara  la exhumación del cuerpo, habían alistado un espacio exclusivo  para  la colocación de los huesos (ya que habían pasado 20 años de su entierro), pero cuando se abrió su tumba  el cuerpo esta incorrupto. Esta versión me la confirmo la misma hermana Claudia González Saborío.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-8462 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://www.radiolapampa.net/2017/08/travel-show-expo-2017/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Pampa</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
								</figure>
		<div class="info">
			¡Radio Pampa con todo el sabor guanacasteco!		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
        
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.radiolapampa.net/2017/08/60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio/" data-width="540" data-order-by="social"></div>
</div></div>
        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="monarchwidget-4" class="side-box clearfix widget widget_monarchwidget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Redes Sociales</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RadiolaPampa" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="8462" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com/RadiolaPampa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="8462" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="#" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="8462" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/radiopampatv" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="8462" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div></aside><!-- END .sidebox .widget --><aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Estado del tiempo</h3>			<div class="textwidget"><p align="left"><img src="http://www.imn.ac.cr/especial/redlib07.png" alt="" width="100%" height="300" /></p></div>
		</div></aside><!-- END .sidebox .widget --><aside id="facebook-like-3" class="side-box clearfix widget widget_facebook_like"><div class="sb-content clearfix"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/RadiolaPampa" data-share="true" data-show-faces="true" data-width="340"></div></div></aside><!-- END .sidebox .widget --><aside id="text-3" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/radiolapampa" data-widget-id="596744054752305152">Tweets por el @radiolapampa.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		        <section class="container footer-widgets builder mini-disabled clearfix">
        	            <div class="col threecol fw-1 clearfix">
				            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Copyright 2015 Radio Pampa</strong>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.radiolapampa.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.radiolapampa.net\/2017\/08\/60-aniversario-del-apostol-de-la-alegria-presbitero-fernando-gonzalez-saborio\/","stats_nonce":"332a9fb6dc","share_counts":"0fa2e2e922","follow_counts":"a9ab6238f1","total_counts":"dc5f8385d7","media_single":"4749a3f358","media_total":"5f9422397c","generate_all_window_nonce":"1053f16813","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.radiolapampa.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"De","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<style type="text/css">

		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
				height: 190px;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 18%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 39px;
			}

		
		}

		#review-statistics .review-wrap-up div.cwpr-review-top {
			border-top: 5px solid #3BAEDA;
		}

		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics .review-wu-bars ul li {
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

		#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
			color: #3D3D3D;
		}

		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color: #8DC153;
		}

		#review-statistics .review-wrap-up .review-wu-right .cons h2 {
			color: #C15353;
		}

		div.affiliate-button a {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a:hover {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a {
			background: #ffffff;
		}

		div.affiliate-button a:hover {
			background: #3BAEDA;
		}

		div.affiliate-button a span {
			color: #3BAEDA;
		}

		div.affiliate-button a:hover span {
			color: #FFFFFF;
		}

				div.affiliate-button a span {
			background: url("http://www.radiolapampa.net/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}

		div.affiliate-button a:hover span {
			background: url("http://www.radiolapampa.net/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}

		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<div id="fb-root"></div>    
</body>
</html>