
<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://www.radiolapampa.net/xmlrpc.php" />
    <title>Comisión de Fiestas pretende rematar puestos sin haber entregado libros de actas legales &#8211; Radio Pampa Guanacaste</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Feed" href="http://www.radiolapampa.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; RSS de los comentarios" href="http://www.radiolapampa.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Comisión de Fiestas pretende rematar puestos sin haber entregado libros de actas legales RSS de los comentarios" href="http://www.radiolapampa.net/2017/11/comision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.radiolapampa.net/wp-content/plugins/monarch/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.radiolapampa.net/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/style.css?ver=2.0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/css/font-style5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.radiolapampa.net\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.radiolapampa.net","wp_site_url":"http:\/\/www.radiolapampa.net","wp_root_url":"http:\/\/www.radiolapampa.net","wp_plugins_url":"http:\/\/www.radiolapampa.net\/wp-content\/plugins","wp_content_url":"http:\/\/www.radiolapampa.net\/wp-content","wp_includes_url":"http:\/\/www.radiolapampa.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='http://www.radiolapampa.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolapampa.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolapampa.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Oficinistas&#8221; ejecutan labores de catrasto en muni de Liberia' href='http://www.radiolapampa.net/2017/11/oficinistas-ejecutan-labores-de-catrasto-en-muni-de-liberia/' />
<link rel='next' title='Topógrafo municipal: “Como liberiano estoy indignado por el desorden que hay acá”' href='http://www.radiolapampa.net/2017/11/topografo-municipal-como-liberiano-estoy-indignado-por-el-desorden-que-hay-aca/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.radiolapampa.net/2017/11/comision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales/" />
<link rel='shortlink' href='http://www.radiolapampa.net/?p=9009' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F11%2Fcomision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F11%2Fcomision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="2.2.14" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
      <!-- Customizer - Saved Styles-->
      <style type="text/css">
		.header-wrap{background-color:#ffffff;}.header-wrap{background-image:url(http://www.radiolapampa.net/wp-content/uploads/2016/07/header-radio-pampa1.jpg);}.logo .description{color:#ffffff;}.menu-main .sub-menu a{color:#dd9933;}				
			</style><!-- END Customizer - Saved Styles -->
	<meta property="og:site_name" content="Radio Pampa Guanacaste">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.radiolapampa.net/2017/11/comision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales/">
<meta property="og:title" content="Comisión de Fiestas pretende rematar puestos sin haber entregado libros de actas legales">
<meta property="og:description" content="Luis Diego Coronado A. lcoronado@radiopampa.net El alcade de Liberia, Julio Viales, levantó la mano en el Concejo Municipal de Liberia para afirmar que la auditoría interna aún no recibe los libros de actas en los que deben estar anotados los acuerdos y reuniones que realice&hellip;">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM.jpeg">
<meta property="og:image:width" content="1032">
<meta property="og:image:height" content="581">
<meta property="article:published_time" content="2017-11-28T17:06:37+00:00">
<meta property="article:modified_time" content="2017-11-28T17:06:37+00:00">
<meta property="article:author" content="http://www.radiolapampa.net/author/staff/">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="Fiestas Civicas">
<meta property="article:tag" content="Fiestas Cívicas Liberia 2018">
</head>

<body class="post-template-default single single-post postid-9009 single-format-standard et_monarch">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image clearfix">
    
    	<div class="logo logo-image">
        	<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" class="logo-contents logo-image"><img src="http://www.radiolapampa.net/wp-content/uploads/2017/06/logo-pampa-1.png" alt="Radio Pampa Guanacaste" /></a>
                        <h2 class="description"></h2>
                    </div><!-- END .logo -->
<div align="right"><iframe src="http://www.radiolapampa.net/audioplayer/index.html"></iframe></div>
        
                
    </div><!-- END .top -->

    
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-822"><a href="http://www.radiolapampa.net/">Inicio</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.radiolapampa.net/radiopampa/">Quienes Somos</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://www.radiolapampa.net/programacion/">Programas</a></li>
<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://www.radiolapampa.net/condiciones-actuales-del-tiempo-guanacaste/">El Tiempo</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://www.radiolapampa.net/fotografias/">Galerías</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="http://www.radiolapampa.net/guanacaste-sin-violencia/">Guanacaste sin Violencia</a></li>
<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.radiolapampa.net/contactenos/">Contáctenos</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="http://www.radiolapampa.net/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://www.radiolapampa.net/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled main-section clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-9009" class="single-template-1 clearfix post-9009 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-fiestas-civicas tag-fiestas-civicas-liberia-2018">
	<div class="post-content">
    	<h2 class="title">Comisión de Fiestas pretende rematar puestos sin haber entregado libros de actas legales</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2017-11-28">Nov 28, 2017</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://www.radiolapampa.net/author/staff/">Pampa</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://www.radiolapampa.net/category/actualidad/" title="View all posts in Actualidad" >Actualidad</a> </span>                    </header><!-- END .details -->
        			<figure class="featured-image-wrap">
				<img width="638" height="368" src="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-638x368.jpeg" class="attachment-ac-sidebar-featured size-ac-sidebar-featured wp-post-image" alt="" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-638x368.jpeg 638w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-900x520.jpeg 900w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-50x28.jpeg 50w" sizes="(max-width: 638px) 100vw, 638px" />			</figure>
			        
		<div class="single-content featured-image">
			<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F11%2Fcomision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales%2F&#038;t=Comisi%C3%B3n%20de%20Fiestas%20pretende%20rematar%20puestos%20sin%20haber%20entregado%20libros%20de%20actas%20legales" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9009" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Comisi%C3%B3n%20de%20Fiestas%20pretende%20rematar%20puestos%20sin%20haber%20entregado%20libros%20de%20actas%20legales&#038;url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F11%2Fcomision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales%2F&#038;via=RadiolaPampa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="9009" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolapampa.net%2F2017%2F11%2Fcomision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales%2F&#038;t=Comisi%C3%B3n%20de%20Fiestas%20pretende%20rematar%20puestos%20sin%20haber%20entregado%20libros%20de%20actas%20legales" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9009" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_like"><a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="9009" data-social_type="like"><i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Me Gusta</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p><strong>Luis Diego Coronado A. </strong><br />
<strong>lcoronado@radiopampa.net</strong></p>
<p>El alcade de Liberia, Julio Viales, levantó la mano en el Concejo Municipal de Liberia para afirmar que la auditoría interna aún no recibe los libros de actas en los que deben estar anotados los acuerdos y reuniones que realice la Comisión de Fiestas Cívicas Liberia 2018.</p>
<p>Viales mostró su preocupación ante el Concejo ya que los comisionados están realizando reuniones sin tomar las notas en los libros municipales correspondientes.</p>
<p>La discusión se generó luego de que leyeran una carta enviada por dicha Comisión solicitando la aprobación de una publicación sobre los remates en un medio de información nacional.</p>
<p>El alcalde aseveró que la Comisión no debería iniciar remates sin haber entregado los libros legales que pide la administración pública.</p>
<p>Por esto la Auditoría Interna envió un informe al Concejo explicando que la Comisión de Fiestas Cívicas Liberia 2018 no está tomando los acuerdos en los libros de actas legalizados.</p>
<p>Asimismo, recomendó a los regidores solicitar de forma inmediata los libros legales a los comisionados para evitar responsabilidades penales.</p>
<p>Consultado por <em><strong>RADIO PAMPA</strong>, </em>Mauricio Martínez, vicepresidente de la comisión de los festejos recalcó que &#8220;si si, algo sabíamos ahí nosotros que se había dado un tema ahí de los libros y eso. Pero bueno, lástima que nosotros no pudimos estar en el concejo para precisamente presentar cual ha sido la posición de por qué las cosas se han ido dando así, pero estamos tras eso&#8221;, terminó.</p>
<p>El Concejo Municipal por mutuo acuerdo envió el informe de la auditoría interna a la Comisión de Asuntos Jurídicos para una evaluación a detalle.</p>
<div id="attachment_8546" style="width: 1042px" class="wp-caption aligncenter"><a href="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM.jpeg"><img class="wp-image-8546 size-full" src="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM.jpeg" alt="" width="1032" height="581" srcset="http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM.jpeg 1032w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-300x169.jpeg 300w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-768x432.jpeg 768w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-1024x576.jpeg 1024w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-600x338.jpeg 600w, http://www.radiolapampa.net/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-25-at-5.57.55-PM-50x28.jpeg 50w" sizes="(max-width: 1032px) 100vw, 1032px" /></a><p class="wp-caption-text">Miembros de la Comisión de Fiestas Cívicas Liberia 2018 al ser juramentados por el Concejo Municipal de Liberia/Radio Pampa.</p></div>
<p>&nbsp;</p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://www.radiolapampa.net/tag/fiestas-civicas-liberia-2018/" rel="tag">Fiestas Cívicas Liberia 2018</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-9009 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><a href="http://www.radiolapampa.net/2017/11/topografo-municipal-como-liberiano-estoy-indignado-por-el-desorden-que-hay-aca/" class="prev-post" title="Previous Post"><i class="fa fa-angle-left"></i> </a><a href="http://www.radiolapampa.net/2017/11/oficinistas-ejecutan-labores-de-catrasto-en-muni-de-liberia/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Pampa</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
								</figure>
		<div class="info">
			¡Radio Pampa con todo el sabor guanacasteco!		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
        
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.radiolapampa.net/2017/11/comision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales/" data-width="540" data-order-by="social"></div>
</div></div>
        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="monarchwidget-4" class="side-box clearfix widget widget_monarchwidget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Redes Sociales</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RadiolaPampa" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="9009" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com/RadiolaPampa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="9009" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="#" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="9009" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/radiopampatv" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="9009" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div></aside><!-- END .sidebox .widget --><aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Estado del tiempo</h3>			<div class="textwidget"><p align="left"><img src="http://www.imn.ac.cr/especial/redlib07.png" alt="" width="100%" height="300" /></p></div>
		</div></aside><!-- END .sidebox .widget --><aside id="facebook-like-3" class="side-box clearfix widget widget_facebook_like"><div class="sb-content clearfix"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/RadiolaPampa" data-share="true" data-show-faces="true" data-width="340"></div></div></aside><!-- END .sidebox .widget --><aside id="text-3" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/radiolapampa" data-widget-id="596744054752305152">Tweets por el @radiolapampa.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		        <section class="container footer-widgets builder mini-disabled clearfix">
        	            <div class="col threecol fw-1 clearfix">
				            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Copyright 2015 Radio Pampa</strong>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.radiolapampa.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.radiolapampa.net\/2017\/11\/comision-de-fiestas-pretende-rematar-puestos-sin-haber-entregado-libros-de-actas-legales\/","stats_nonce":"dbcfabbb5c","share_counts":"7f8d738d3a","follow_counts":"451998d0ea","total_counts":"f08b79f572","media_single":"22352b2743","media_total":"04dc130768","generate_all_window_nonce":"8df1d03ab0","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.radiolapampa.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"De","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<div id="fb-root"></div>    
</body>
</html>