
<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://www.radiolapampa.net/xmlrpc.php" />
    <title>En Santa Cruz hombre mantenía sembradío y refrigeradas matas de marihuana en casa &#8211; Radio Pampa Guanacaste</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; Feed" href="http://www.radiolapampa.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; RSS de los comentarios" href="http://www.radiolapampa.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Pampa Guanacaste &raquo; En Santa Cruz hombre mantenía sembradío y refrigeradas matas de marihuana en casa RSS de los comentarios" href="http://www.radiolapampa.net/2018/01/en-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.radiolapampa.net/wp-content/plugins/monarch/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.radiolapampa.net/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/style.css?ver=2.0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/css/font-style5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.radiolapampa.net\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.radiolapampa.net","wp_site_url":"http:\/\/www.radiolapampa.net","wp_root_url":"http:\/\/www.radiolapampa.net","wp_plugins_url":"http:\/\/www.radiolapampa.net\/wp-content\/plugins","wp_content_url":"http:\/\/www.radiolapampa.net\/wp-content","wp_includes_url":"http:\/\/www.radiolapampa.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='http://www.radiolapampa.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolapampa.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolapampa.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bombeta estalla y mata a hombre en Jicaral' href='http://www.radiolapampa.net/2018/01/bombeta-estalla-y-mata-a-hombre-en-jicaral/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.radiolapampa.net/2018/01/en-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa/" />
<link rel='shortlink' href='http://www.radiolapampa.net/?p=9240' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2018%2F01%2Fen-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolapampa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolapampa.net%2F2018%2F01%2Fen-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="2.2.33" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
      <!-- Customizer - Saved Styles-->
      <style type="text/css">
		.header-wrap{background-color:#ffffff;}.header-wrap{background-image:url(http://www.radiolapampa.net/wp-content/uploads/2016/07/header-radio-pampa1.jpg);}.logo .description{color:#ffffff;}.menu-main .sub-menu a{color:#dd9933;}				
			</style><!-- END Customizer - Saved Styles -->
	<meta property="og:site_name" content="Radio Pampa Guanacaste">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.radiolapampa.net/2018/01/en-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa/">
<meta property="og:title" content="En Santa Cruz hombre mantenía sembradío y refrigeradas matas de marihuana en casa">
<meta property="og:description" content="• Guardaba otras 48 plantas de la droga en refrigeradora Oficiales de la Fuerza Pública del cantón guanacasteco de Santa Cruz detuvieron anoche a un sujeto con 127 matas de marihuana en su patio y otras 48 plantas acomodadas en una refrigeradora. &nbsp; &nbsp; Este&hellip;">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727.jpg">
<meta property="og:image:width" content="719">
<meta property="og:image:height" content="1280">
<meta property="og:image" content="http://www.radiolapampa.net/wp-content/uploads/2018/01/IMG-20180102-WA0029.jpg">
<meta property="og:image:width" content="576">
<meta property="og:image:height" content="1024">
<meta property="article:published_time" content="2018-01-03T15:25:19+00:00">
<meta property="article:modified_time" content="2018-01-03T15:35:41+00:00">
<meta property="article:author" content="http://www.radiolapampa.net/author/staff/">
<meta property="article:section" content="Fuerza Pública">
<meta property="article:tag" content="Guanacaste">
<meta property="article:tag" content="Pampa Noticias">
<meta property="article:tag" content="Regionales">
<meta property="article:tag" content="fuerza publica">
<meta property="article:tag" content="marihuana">
</head>

<body class="post-template-default single single-post postid-9240 single-format-standard et_monarch">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image clearfix">
    
    	<div class="logo logo-image">
        	<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" class="logo-contents logo-image"><img src="http://www.radiolapampa.net/wp-content/uploads/2017/06/logo-pampa-1.png" alt="Radio Pampa Guanacaste" /></a>
                        <h2 class="description"></h2>
                    </div><!-- END .logo -->
<div align="right"><iframe src="http://www.radiolapampa.net/audioplayer/index.html"></iframe></div>
        
                
    </div><!-- END .top -->

    
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-822"><a href="http://www.radiolapampa.net/">Inicio</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.radiolapampa.net/radiopampa/">Quienes Somos</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://www.radiolapampa.net/programacion/">Programas</a></li>
<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://www.radiolapampa.net/condiciones-actuales-del-tiempo-guanacaste/">El Tiempo</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://www.radiolapampa.net/fotografias/">Galerías</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="http://www.radiolapampa.net/guanacaste-sin-violencia/">Guanacaste sin Violencia</a></li>
<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.radiolapampa.net/contactenos/">Contáctenos</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="http://www.radiolapampa.net/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://www.radiolapampa.net/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled main-section clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-9240" class="single-template-1 clearfix post-9240 post type-post status-publish format-standard has-post-thumbnail hentry category-fuerza-publica category-guanacaste category-pampa-noticias category-regionales tag-fuerza-publica tag-marihuana">
	<div class="post-content">
    	<h2 class="title">En Santa Cruz hombre mantenía sembradío y refrigeradas matas de marihuana en casa</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2018-01-03">Ene 03, 2018</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://www.radiolapampa.net/author/staff/">Pampa</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://www.radiolapampa.net/category/fuerza-publica/" title="View all posts in Fuerza Pública" >Fuerza Pública</a> </span>                    </header><!-- END .details -->
        			<figure class="featured-image-wrap">
				<img width="638" height="368" src="http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727-638x368.jpg" class="attachment-ac-sidebar-featured size-ac-sidebar-featured wp-post-image" alt="" />			</figure>
			        
		<div class="single-content featured-image">
			<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolapampa.net%2F2018%2F01%2Fen-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa%2F&#038;t=En%20Santa%20Cruz%20hombre%20manten%C3%ADa%20sembrad%C3%ADo%20y%20refrigeradas%20matas%20de%20marihuana%20en%20casa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9240" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=En%20Santa%20Cruz%20hombre%20manten%C3%ADa%20sembrad%C3%ADo%20y%20refrigeradas%20matas%20de%20marihuana%20en%20casa&#038;url=http%3A%2F%2Fwww.radiolapampa.net%2F2018%2F01%2Fen-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa%2F&#038;via=RadiolaPampa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="9240" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolapampa.net%2F2018%2F01%2Fen-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa%2F&#038;t=En%20Santa%20Cruz%20hombre%20manten%C3%ADa%20sembrad%C3%ADo%20y%20refrigeradas%20matas%20de%20marihuana%20en%20casa" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9240" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_like"><a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="9240" data-social_type="like"><i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Me Gusta</div><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p><a href="http://www.radiolapampa.net/wp-content/uploads/2018/01/IMG-20180102-WA0029.jpg"><img class="aligncenter size-full wp-image-9241" src="http://www.radiolapampa.net/wp-content/uploads/2018/01/IMG-20180102-WA0029.jpg" alt="" width="576" height="1024" srcset="http://www.radiolapampa.net/wp-content/uploads/2018/01/IMG-20180102-WA0029.jpg 576w, http://www.radiolapampa.net/wp-content/uploads/2018/01/IMG-20180102-WA0029-169x300.jpg 169w" sizes="(max-width: 576px) 100vw, 576px" /></a></p>
<p>• Guardaba otras 48 plantas de la droga en refrigeradora</p>
<p>Oficiales de la Fuerza Pública del cantón guanacasteco de Santa Cruz detuvieron anoche a un sujeto con 127 matas de marihuana en su patio y otras 48 plantas acomodadas en una refrigeradora.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Este trabajo policial se realizó anoche luego de informes acerca de una plantación de marihuana en un sector cercano a la playa conocido como Vista del Mar.</p>
<p><a href="http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727.jpg"><img class="aligncenter size-full wp-image-9242" src="http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727.jpg" alt="" width="719" height="1280" srcset="http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727.jpg 719w, http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727-169x300.jpg 169w, http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727-575x1024.jpg 575w, http://www.radiolapampa.net/wp-content/uploads/2018/01/FB_IMG_1514992589727-600x1068.jpg 600w" sizes="(max-width: 719px) 100vw, 719px" /></a></p>
<p>En el sitio, los oficiales de la Fuerza Pública local dieron con un sembradío de marihuana y detuvieron de inmediato a un costarricense de apellido Alvarado, de 55 años.</p>
<p>Este sujeto es vecino de San Isidro del cantón Vázquez de Coronado, San José.</p>
<p>La Fuerza Pública coordinó acciones con la Policía de Control de Drogas (PCD) del Ministerio de Seguridad Pública. Varios de sus agentes planificaron el allanamiento de la vivienda del sospechoso.</p>
<p>En dicha casa, las autoridades encontraron otras 48 matas de marihuana en una refrigeradora así como un arma de fuego calibre 22 y 245 gramos de semilla de marihuana.</p>
<p>En coordinación con autoridades judiciales de Santa Cruz, las plantas fueron quemadas anoche en el sitio, según confirmó el jefe de la Fuerza Pública local, Intendente Larson Alemán.</p>
<p>Mientras tanto, Alvarado permanece en una celda a la espera de medidas cautelares.</p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://www.radiolapampa.net/tag/fuerza-publica/" rel="tag">fuerza publica</a></span>, <span><a href="http://www.radiolapampa.net/tag/marihuana/" rel="tag">marihuana</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-9240 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://www.radiolapampa.net/2018/01/bombeta-estalla-y-mata-a-hombre-en-jicaral/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Pampa</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
								</figure>
		<div class="info">
			<p>¡Radio Pampa con todo el sabor guanacasteco!</p>
		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
        
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.radiolapampa.net/2018/01/en-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa/" data-width="540" data-order-by="social"></div>
</div></div>
        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="monarchwidget-4" class="side-box clearfix widget widget_monarchwidget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Redes Sociales</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RadiolaPampa" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="9240" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com/RadiolaPampa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="9240" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="#" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="9240" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/radiopampatv" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="9240" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div></aside><!-- END .sidebox .widget --><aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Estado del tiempo</h3>			<div class="textwidget"><p align="left"><img src="http://www.imn.ac.cr/especial/redlib07.png" alt="" width="100%" height="300" /></p></div>
		</div></aside><!-- END .sidebox .widget --><aside id="facebook-like-3" class="side-box clearfix widget widget_facebook_like"><div class="sb-content clearfix"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/RadiolaPampa" data-share="true" data-show-faces="true" data-width="340"></div></div></aside><!-- END .sidebox .widget --><aside id="text-3" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/radiolapampa" data-widget-id="596744054752305152">Tweets por el @radiolapampa.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		        <section class="container footer-widgets builder mini-disabled clearfix">
        	            <div class="col threecol fw-1 clearfix">
				            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="http://www.radiolapampa.net" title="Radio Pampa Guanacaste" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Copyright 2015 Radio Pampa</strong>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.radiolapampa.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.radiolapampa.net\/2018\/01\/en-santa-cruz-hombre-mantenia-sembradio-y-refrigeradas-matas-de-marihuana-en-su-casa\/","stats_nonce":"755693af98","share_counts":"2fb5318f90","follow_counts":"ec94c21d9a","total_counts":"4bde6ba63e","media_single":"4ed850c856","media_total":"9a29d63f7a","generate_all_window_nonce":"a559316db8","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.radiolapampa.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"De","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.radiolapampa.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiolapampa.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<div id="fb-root"></div>    
</body>
</html>